Thursday

Jinitiator Vulnerability

Great analysis over at Integrigy about on the recent Jinitiator vulnerabilities. If you are running Jinitiator versions 1.1.8.3 to 1.1.8.25 then you should definitely take a look.

Integrigy Jinitiator Vulnerability Analysis

2 comments:

Sridevi Koduru said...
This comment has been removed by the author.
Sridevi Koduru (Oracleappstechnical.com) said...

Regards
Sridevi Koduru (Senior Oracle Apps Trainer Oracleappstechnical.com)
LinkedIn profile - https://in.linkedin.com/in/sridevi-koduru-9b876a8b
Please Contact for One to One Online Training on Oracle Apps Technical, Financials, SCM, SQL, PL/SQL, D2K at training@oracleappstechnical.com | +91 - 9581017828.